Seite 1 von 1

mein 44er rennt nicht los.

BeitragVerfasst: Samstag 13. Mai 2017, 20:34
von LutzHH
Moin.Ansaugkrümmer gewechselt.Neue Dichtungen und Hylomar genommen.Mit Bremsenreiniger getestet.Dicht.Unterdruckschläuche so drauf wie vorher.Wenn er etwas gestanden hat , läuft er aus dem Stand normal los.Bin ich etwas gefahren und muss ich anhalten , schleicht er los . Nach etwa 5 Sek.hat er sich berappelt und dann fährt er ganz normal.Bis ich wieder anhalten muß.Ich weiß nicht weiter.Habt ihr eine Idee ? Wenn er rollt nimmt er normal Gas an.Beschleunigung ist dann auch wie immer.Nur dieses anfahren .Grummml.Kein stottern.wenn die ersten Sekunden oder ca. 5 m.vorbei sind ist alles gut.Mehrmaliges Gatreten hilft auch nicht.Hilfe

Re: mein 44er rennt nicht los.

BeitragVerfasst: Sonntag 14. Mai 2017, 09:58
von vandoorne
Moin,

deiner Beschreibung nach würde ich spontan auf die Beschleunigerpumpe am Vergaser tippen.
Schau doch mal ob aus dem Röhrchen Sprit eingespritzt wird wenn Du aus dem Stand Gas gibst.

salut
Benny

Re: mein 44er rennt nicht los.

BeitragVerfasst: Dienstag 16. Mai 2017, 17:03
von Chrille
Ich tippe alternativ auf die Unterdrucksteuerung der Variomatik. Evtl musst du das Gestänge nach der OP neu einstellen.
Viele Grüsse vom Nachbarn :)
Chrille

Re: mein 44er rennt nicht los.

BeitragVerfasst: Donnerstag 18. Mai 2017, 18:05
von LutzHH
Moin.Danke für die Tipps.Gestänge hatte ich original wieder eingestellt.Jedoch hatte ich den Tip erhalten, die Mengenregulierschraube zu verstellen.Nun magerer eingestellt.Nach ersten Probefahrten besseres Ansprechverhalten.Wenn ich jetzt Gas gebe läuft er direkt los.Samstag Sternfahrt nach Neumünster.Dann werde ich sehen , ob alles o.k. ist.Danke nochmals

Re: mein 44er rennt nicht los.

BeitragVerfasst: Donnerstag 18. Mai 2017, 21:45
von dudu
Moin,
wie, Stenfahrt nach Neumünster ??? Das ist ja in meiner Nachbarschaft. Ich glaub, ich muss auch auf der Messe auftauchen.

Auf jeden Fall viel Spaß und gute An- und Abreise !
Moin
Bernd