Re: Bilder im Forum einstellen - NEU : jetzt NARRENSICHER

In diesem Forum können allgemeinere Themen (zB das Forum selbst betreffend) diskutiert werden.

Re: Bilder im Forum einstellen - NEU : jetzt NARRENSICHER

Beitragvon Holger » Sonntag 7. August 2011, 16:25

Hallo zusammen,
gerne würde ich euch mal ein Paar Bilder des verunfallten Generally hier zeigen,
den ich jetzt wieder in meinem Besitze habe.
Aber trotz der intensiven bemühungen von Benny mir das mal beizubringen mit dem hochladen.....
Es geht nicht.
Picasa läuft gar nicht, über WEB.de habe ichs nicht gefunden, und über "Fotos hochladen" sind die Fotos entweder zu klein oder zu gross.
Wer mag mir mal ein paar gute Tips geben, kann doch nicht so schwer sein....
Gruss
Holger
"Wunder Variomatic""
Holger
Tankdeckelfinder
 
Beiträge: 188
Registriert: Mittwoch 15. Oktober 2008, 10:38
Wohnort: Düsseldorf, Nesse
Fahrzeug(e): Honda MT8, Renault R4 GTL Faltdach BJ 81, Ford Escort Tunier CLX mit orginal 738000km mit erstem Motor, Ford Escort Cabrio XR3i M.Schumacher, VW Passat Variant 2.0 TDI Sportline Bj 2010, VW Polo Fox 86c, 1.3 D, Yamaha XJ 600 N

Re: Es funktioniert nicht !!!!

Beitragvon TecWolf » Sonntag 7. August 2011, 18:01

Probier mal Imageshack. Mach dir dort ein Account und dort kannst du deine Billder hochladen. Wenn du sie hochgeladen hast kannst du sie auswählen und an der rechten Seite auf get CODE FOR FORUM klicken dort kopierst du dir die Textdatei und fügst sie in deinem Beitrag ein:) fertig ist

MfG Jan
Ich mag es wenn ältere Mitbürger mir falsche Dinge über meine Autos erzählen und denken ich sei im Unrecht. :)
Benutzeravatar
TecWolf
Schonganggenießer
 
Beiträge: 312
Registriert: Montag 19. Juli 2010, 10:08
Fahrzeug(e): Daf 66 1300 Marathon Coupe (weiß)
de broccoli V66L
Audi 80 Junior Cabrio
Wolf
---- sonstige Fahrzeuge
Mercedes W108
Mercedes W124 Betzi
Mercedes 608 Wanda
Mercedes W202
Porsche 924

Re: Es funktioniert nicht !!!!

Beitragvon andreas-t » Sonntag 7. August 2011, 19:38

hallo holger,

du kannst das auch mit dem www.abload.de machen ! da musst du dich nicht mal registrieren ! geht ganz einfach.........

gruss

andreas
Bild
Benutzeravatar
andreas-t
Schonganggenießer
 
Beiträge: 446
Registriert: Dienstag 5. April 2011, 20:27
Wohnort: 53347 alfter bei bonn
Fahrzeug(e): Fiat Bertone x 1/9
VW 1600 TLe
DAF 55 Coupé noch mit den rahmenlosen Türen

Re: Es funktioniert nicht !!!!

Beitragvon Holger » Sonntag 7. August 2011, 20:52

Moin, und vielen dank.
Hab beides probiert, aber die Bilder sind total klein, kaum was zu erkennen...
Gruss
Holger
"Wunder Variomatic""
Holger
Tankdeckelfinder
 
Beiträge: 188
Registriert: Mittwoch 15. Oktober 2008, 10:38
Wohnort: Düsseldorf, Nesse
Fahrzeug(e): Honda MT8, Renault R4 GTL Faltdach BJ 81, Ford Escort Tunier CLX mit orginal 738000km mit erstem Motor, Ford Escort Cabrio XR3i M.Schumacher, VW Passat Variant 2.0 TDI Sportline Bj 2010, VW Polo Fox 86c, 1.3 D, Yamaha XJ 600 N

Re: Es funktioniert nicht !!!!

Beitragvon andreas-t » Sonntag 7. August 2011, 22:00

....hier mal ein beispiel !

Bild

gruss

andreas
Bild
Benutzeravatar
andreas-t
Schonganggenießer
 
Beiträge: 446
Registriert: Dienstag 5. April 2011, 20:27
Wohnort: 53347 alfter bei bonn
Fahrzeug(e): Fiat Bertone x 1/9
VW 1600 TLe
DAF 55 Coupé noch mit den rahmenlosen Türen

Re: Es funktioniert nicht !!!!

Beitragvon Holger » Sonntag 7. August 2011, 22:33

Bild

Ja, und bei mir sieht das so aus....
"Wunder Variomatic""
Holger
Tankdeckelfinder
 
Beiträge: 188
Registriert: Mittwoch 15. Oktober 2008, 10:38
Wohnort: Düsseldorf, Nesse
Fahrzeug(e): Honda MT8, Renault R4 GTL Faltdach BJ 81, Ford Escort Tunier CLX mit orginal 738000km mit erstem Motor, Ford Escort Cabrio XR3i M.Schumacher, VW Passat Variant 2.0 TDI Sportline Bj 2010, VW Polo Fox 86c, 1.3 D, Yamaha XJ 600 N

Re: Es funktioniert nicht !!!!

Beitragvon TecWolf » Sonntag 7. August 2011, 22:40

Wenn du imageshack nimmst kann man auf das Bild drauf gehn und dann in xxl sehn ;)
Ich mag es wenn ältere Mitbürger mir falsche Dinge über meine Autos erzählen und denken ich sei im Unrecht. :)
Benutzeravatar
TecWolf
Schonganggenießer
 
Beiträge: 312
Registriert: Montag 19. Juli 2010, 10:08
Fahrzeug(e): Daf 66 1300 Marathon Coupe (weiß)
de broccoli V66L
Audi 80 Junior Cabrio
Wolf
---- sonstige Fahrzeuge
Mercedes W108
Mercedes W124 Betzi
Mercedes 608 Wanda
Mercedes W202
Porsche 924

Re: Es funktioniert nicht !!!!

Beitragvon andreas-t » Montag 8. August 2011, 08:27

hallo holger,

ein bild mit so geringer pixel-zahl (sehr klein) laesste sich kaum groesser darstellen......

gruss

andreas
Bild
Benutzeravatar
andreas-t
Schonganggenießer
 
Beiträge: 446
Registriert: Dienstag 5. April 2011, 20:27
Wohnort: 53347 alfter bei bonn
Fahrzeug(e): Fiat Bertone x 1/9
VW 1600 TLe
DAF 55 Coupé noch mit den rahmenlosen Türen

Re: Es funktioniert nicht !!!!

Beitragvon Holger » Donnerstag 11. August 2011, 21:43

In einem anderen Beitrag könnt ihr jetzt sehen:
viewtopic.php?f=1&t=2195
Es funktioniert....
Danke für die Tips.

Gruss
Holger
"Wunder Variomatic""
Holger
Tankdeckelfinder
 
Beiträge: 188
Registriert: Mittwoch 15. Oktober 2008, 10:38
Wohnort: Düsseldorf, Nesse
Fahrzeug(e): Honda MT8, Renault R4 GTL Faltdach BJ 81, Ford Escort Tunier CLX mit orginal 738000km mit erstem Motor, Ford Escort Cabrio XR3i M.Schumacher, VW Passat Variant 2.0 TDI Sportline Bj 2010, VW Polo Fox 86c, 1.3 D, Yamaha XJ 600 N

Re: Es funktioniert nicht !!!!

Beitragvon vandoorne » Freitag 12. August 2011, 14:24

Na bitte :)

Generell Bilder einstellen geht so :

1. Das Bild irgendwo im Netz hochladen so dass es eine Web-Adresse hat.
2. Beim schreiben des Beitrags an entsprechender Stelle ( da wo das Bild eingefügt werden soll ) auf den [IMG]-Knopf drücken
3. Es erscheint
4. Genau dazwischen wird nun die Adresse des Bildes kopiert [img]Bildadresse[/img]
- et voila :)

salü,
Benny
Benutzeravatar
vandoorne
Site-Admin
 
Beiträge: 1948
Registriert: Samstag 15. März 2003, 02:21
Wohnort: 59846 Sundern
Fahrzeug(e): DAF 44
DAF 55
DAF 66
Volvo 66
Volvo 244
Volvo 245
Citroën Dyane
Citroën XM
Citroën DS
Talbot Samba Cabrio
Fiat 500
Renault R4
Renault R5 "Gertrud"
Subaru Justy 4WD ECVT
Motobecane Mobylette
Simson Schwalbe
MZ ES125

Re: Bilder im Forum einstellen - so gehts

Beitragvon vandoorne » Freitag 16. Oktober 2015, 19:13

Ihr Lieben,

da sich einige noch schwer tun hier mal eine detailierte Anleitung wie man Bilder im Forum einstellt am Beispiel von http://www.abload.de :

http://www.abload.de in den Browser eingeben und öffnen

Bild

"Bilder von Festplatte hinzufügen" drücken

Bild

Ordner und Bild auswählen

Bild

Auswählen in welcher Größe das Bild angezeigt werden soll. Zum einstellen im Forum bietet sich 4:3 800x600 an.
Zu groß ist blöd weils nicht richtig angezeigt wird und u.U. ewig dauert zu laden.

Bild

"Abload!" drücken

Bild

"Direktlink für Foren" auswählen und kopieren

Bild

Nun den Link im Foren-Beitrag einfügen. Dazu die rechte Maustaste drücken, "Einfügen" wählen und der Link erscheint.
Fertig, das Bild erscheint jetzt im Beitrag. Einfach mal "Vorschau" drücken und Du siehst wie das Bild erscheint :

Bild

Einfach mal ein bisschen rumprobieren ... man kann da nichts kaputt machen. Wenns nix ist, einfach wieder löschen oder bearbeiten.

Bei Fragen oder Problemen : Fragen !

Natürlich helfe ich gerne, und lade auch mal Bilder für euch hoch. Generell hoffe ich aber das ich mit dieser Hilfe zur Selbsthilfe dafür sorgen kann dass Ihr´s irgendwann selbst auf die Kette bekommt :roll: :mrgreen: :thumleft:

Man kann sich bei abload auch anmelden. Dann kann man zB Galerien anlegen und Bilder verwalten - muss man aber nicht.

Wünsche viel Spaß :laola:

Benny
Benutzeravatar
vandoorne
Site-Admin
 
Beiträge: 1948
Registriert: Samstag 15. März 2003, 02:21
Wohnort: 59846 Sundern
Fahrzeug(e): DAF 44
DAF 55
DAF 66
Volvo 66
Volvo 244
Volvo 245
Citroën Dyane
Citroën XM
Citroën DS
Talbot Samba Cabrio
Fiat 500
Renault R4
Renault R5 "Gertrud"
Subaru Justy 4WD ECVT
Motobecane Mobylette
Simson Schwalbe
MZ ES125

Re: Bilder im Forum einstellen - NEU : jetzt noch detailiert

Beitragvon flohmarkthoffi » Samstag 17. Oktober 2015, 08:05

Danke das war sehr hilfreich, werde es selbst versuchen.
flohmarkthoffi
Schonganggenießer
 
Beiträge: 355
Registriert: Mittwoch 25. Juni 2008, 19:35

Re: Bilder im Forum einstellen - NEU : jetzt NARRENSICHER

Beitragvon vandoorne » Samstag 18. November 2017, 19:36

Moin,

simsalabim et voila : Jetzt wird alles gut :drunken: :mrgreen:

Es gibt einen neuen Knopf im Forum :roll:

Wer ihn drück, erlebt unglaubliches. Ja, es ist nun möglich Bilder hier einzufügen ohne sie vorher irgendwo anders hochgeladen zu haben.
Unsere Entwicklungsingenieure haben weder Kosten noch Mühen gescheut und dieses praktische Werkzeug installiert.

Wenn Ihr einen Beitrag schreibt einfach unten auf "Dateianhang hochladen" drücken, Bild auswählen : fertig.

Da der Speicher leider nicht unendlich ist, und sowas auch (mein) Geld kostet, gelten folgende Restiktionen :
Maximale Dateigröße 5MB, max. 10 Dateien pro Beitrag, in den privaten Nachrichten kein Dateianhang möglich.
Dies, und noch viel mehr, lässt sich in den Konfigurationen jederzeit anpassen. Probiert einfach mal rum, wir schauen mal wie es läuft, und sehen dann weiter :wink:

Ich freue mich auf euer Feedback :idea: :cheers:

Benny
Dateianhänge
drückenda.jpg
Benutzeravatar
vandoorne
Site-Admin
 
Beiträge: 1948
Registriert: Samstag 15. März 2003, 02:21
Wohnort: 59846 Sundern
Fahrzeug(e): DAF 44
DAF 55
DAF 66
Volvo 66
Volvo 244
Volvo 245
Citroën Dyane
Citroën XM
Citroën DS
Talbot Samba Cabrio
Fiat 500
Renault R4
Renault R5 "Gertrud"
Subaru Justy 4WD ECVT
Motobecane Mobylette
Simson Schwalbe
MZ ES125

Re: Bilder im Forum einstellen - NEU : jetzt NARRENSICHER

Beitragvon volvomania » Sonntag 19. November 2017, 15:50

es funktioniert tatsächlich ...
bin schwerstens beeindruckt ....
tolle Sache und Grüße Magnus
volvomania
Schonganggenießer
 
Beiträge: 206
Registriert: Freitag 9. Juli 2010, 12:17

Re: Bilder im Forum einstellen - NEU : jetzt NARRENSICHER

Beitragvon Rainer » Montag 20. November 2017, 10:16

Hallo Benny
ja das geht super
und viel schneller als dieses hochladen immer
und den Test hat es auch bestanden, sieht doch gut aus
Dateianhänge
DSC01474.JPG
DAF Schrauber IG Rhein-Ruhr ... auch im Rheinland
Benutzeravatar
Rainer
Schonganggenießer
 
Beiträge: 400
Registriert: Samstag 13. November 2004, 15:37
Wohnort: 53913 Swisttal
Fahrzeug(e): Daf 66 - 1100 Marathon Limo mit Schiebedach

Nächste

Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron